<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://themillenniumreport.com/xmlrpc.php" /><link type="text/css" media="all" href="http://themillenniumreport.com/wp-content/cache/autoptimize/css/autoptimize_71fd4ac213fca634da71c2ddfd043061.css" rel="stylesheet" /><title>The GLADIO CODE Has Been Broken, NATO&#8217;s Terror Network Shattered &#8211; The Millennium Report</title><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="The Millennium Report &raquo; Feed" href="http://themillenniumreport.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The Millennium Report &raquo; Comments Feed" href="http://themillenniumreport.com/comments/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/themillenniumreport.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='dashicons-css'  href='http://themillenniumreport.com/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' /><link rel='stylesheet' id='bushwick-lato-css'  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C700%2C400italic%2C700italic%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script type='text/javascript' src='http://themillenniumreport.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <link rel='https://api.w.org/' href='http://themillenniumreport.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://themillenniumreport.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://themillenniumreport.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='TERROR IN RUSSIA: Moscow and Sochi car-rammings are GLADIO operations' href='http://themillenniumreport.com/2018/07/terror-in-russia-moscow-and-sochi-car-rammings-are-gladio-operations/' /><link rel='next' title='SPYGATE: State Department Officials Deeply Implicated in DOJ/FBI Spy Scandal (Video)' href='http://themillenniumreport.com/2018/07/spygate-state-department-officials-deeply-implicated-in-doj-fbi-spy-scandal-video/' /><meta name="generator" content="WordPress 4.9.7" /><link rel="canonical" href="http://themillenniumreport.com/2018/07/the-gladio-code-has-been-broken-natos-terror-matrix-shattered/" /><link rel='shortlink' href='https://wp.me/p4MZVQ-h5G' /><link rel="alternate" type="application/json+oembed" href="http://themillenniumreport.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthemillenniumreport.com%2F2018%2F07%2Fthe-gladio-code-has-been-broken-natos-terror-matrix-shattered%2F" /><link rel="alternate" type="text/xml+oembed" href="http://themillenniumreport.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthemillenniumreport.com%2F2018%2F07%2Fthe-gladio-code-has-been-broken-natos-terror-matrix-shattered%2F&#038;format=xml" /> <script data-cfasync="false">window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");</script> <link rel='dns-prefetch' href='//v0.wordpress.com'/><meta property="og:type" content="article" /><meta property="og:title" content="The GLADIO CODE Has Been Broken, NATO&#8217;s Terror Network Shattered" /><meta property="og:url" content="http://themillenniumreport.com/2018/07/the-gladio-code-has-been-broken-natos-terror-matrix-shattered/" /><meta property="og:description" content="&nbsp; &nbsp; The GLADIO CODE Has Been Broken,  NATO&#8217;s Terror Network Shattered" /><meta property="article:published_time" content="2018-07-05T11:37:04+00:00" /><meta property="article:modified_time" content="2018-07-09T14:22:57+00:00" /><meta property="og:site_name" content="The Millennium Report" /><meta property="og:image" content="http://themillenniumreport.com/wp-content/uploads/2018/07/unnamed.png" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="550" /><meta property="og:locale" content="en_US" /><meta name="twitter:text:title" content="The GLADIO CODE Has Been Broken, NATO&#8217;s Terror Network Shattered" /><meta name="twitter:card" content="summary" /></head><body class="post-template-default single single-post postid-65700 single-format-standard group-blog"><div class="site-header"><header class="entry-header"><h1 class="entry-title">The GLADIO CODE Has Been Broken, NATO&#8217;s Terror Network Shattered</h1><div class="entry-meta"> <span class="author vcard"><a class="url fn n" href="http://themillenniumreport.com/author/themillenniumreport/" title="View all posts by The Millennium Report" rel="author">The Millennium Report</a></span> <br> <a href="http://themillenniumreport.com/2018/07/the-gladio-code-has-been-broken-natos-terror-matrix-shattered/" title="7:37 am" rel="bookmark"><time class="entry-date" datetime="2018-07-05T07:37:04+00:00">July 5, 2018</time></a></div><nav class="navigation post-navigation" role="navigation"><h1 class="screen-reader-text">Post navigation</h1><div class="nav-links"> <a href="http://themillenniumreport.com/2018/07/terror-in-russia-moscow-and-sochi-car-rammings-are-gladio-operations/" rel="prev"><span class="meta-nav">&larr;</span></a><a href="http://themillenniumreport.com/2018/07/spygate-state-department-officials-deeply-implicated-in-doj-fbi-spy-scandal-video/" rel="next"><span class="meta-nav">&rarr;</span></a></div></nav></header></div><div id="secondary" class="widget-area" role="complementary"><div class="widget-container"><aside id="search-2" class="widget widget_search"><h1 class="widget-title">Search</h1><form role="search" method="get" class="search-form" action="http://themillenniumreport.com/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" /> </label> <input type="submit" class="search-submit" value="Search" /></form></aside><aside id="recent-posts-2" class="widget widget_recent_entries"><h1 class="widget-title">Recent Posts</h1><ul><li> <a href="http://themillenniumreport.com/2018/07/putin-confronts-the-american-dystopia/">Putin Confronts The American Dystopia</a></li><li> <a href="http://themillenniumreport.com/2018/07/us-government-exposed-for-30-years-it-broke-the-law-on-vaccine-safety/">US government exposed: for 30 years, it broke the law on vaccine safety</a></li><li> <a href="http://themillenniumreport.com/2018/07/experts-warn-of-u-s-nuclear-industry-collapse/">Experts warn of U.S. nuclear industry collapse</a></li><li> <a href="http://themillenniumreport.com/2018/07/establishment-stole-50-trillion-wants-to-keep-it-video/">Establishment Stole $50 Trillion &#038; Wants to Keep It (Video)</a></li><li> <a href="http://themillenniumreport.com/2018/07/9-11-why-natural-collapse-was-mathematically-impossible/">9/11 &#8211; Why Natural Collapse Was Mathematically Impossible</a></li><li> <a href="http://themillenniumreport.com/2018/07/little-doubt-fbi-doj-misled-courts-in-carter-page-probe-trump-on-fisa-files/">‘Little doubt’ FBI &#038; DOJ misled courts in Carter Page probe – Trump on FISA files</a></li><li> <a href="http://themillenniumreport.com/2018/07/irans-supreme-leader-warns-of-closing-strait-of-hormuz/">Iran&#8217;s Supreme Leader Warns of Closing Strait of Hormuz</a></li><li> <a href="http://themillenniumreport.com/2018/07/we-dont-want-us-in-afghanistan-locals-vent-anger-after-family-of-14-killed-in-airstrike-video/">‘We don’t want US in Afghanistan!’ Locals vent anger after family of 14 killed in airstrike (VIDEO)</a></li><li> <a href="http://themillenniumreport.com/2018/07/israel-evacuates-800-white-helmets-from-syria-to-jordan/">Israel evacuates 800 White Helmets from Syria to Jordan</a></li><li> <a href="http://themillenniumreport.com/2018/07/the-usa-meddles-in-elections-24-7-cia-overthrows-democratically-elected-governments-and-assassinates-foreign-leaders/">The USA Meddles in Elections 24/7, CIA Overthrows Democratically Elected Governments and Assassinates Foreign Leaders</a></li><li> <a href="http://themillenniumreport.com/2018/07/doj-and-fbi-colluded-to-submit-fake-fisa-warrant-app-using-national-security-justification/">DOJ and FBI Colluded to Submit Fake FISA Warrant App Using Fabricated &#8216;National Security&#8217; Justification</a></li><li> <a href="http://themillenniumreport.com/2018/07/nxivm-party-with-stormy-daniels-anthony-weiner-and-huma-abedin/">NXIVM PARTY WITH STORMY DANIELS, ANTHONY WEINER AND HUMA ABEDIN</a></li><li> <a href="http://themillenniumreport.com/2018/07/russophobia-the-zio-anglo-american-conspiracy-to-conquer-russia-unravels-in-real-time/">RUSSOPHOBIA: The Zio-Anglo-American Conspiracy to Conquer Russia Unravels in Real Time</a></li><li> <a href="http://themillenniumreport.com/2018/07/putin-gives-trump-160-terabytes-of-communication-intercepts/">Putin Gives Trump 160 Terabytes Of Communication Intercepts</a></li><li> <a href="http://themillenniumreport.com/2018/07/guess-whos-trying-to-make-america-british-again/">Guess who&#8217;s trying to <b><i>&#8220;Make America British Again&#8221;</i></b></a></li><li> <a href="http://themillenniumreport.com/2018/07/world-wide-election-rigging-by-the-queens-privy-council/">WORLD WIDE ELECTION RIGGING BY THE QUEEN’S PRIVY COUNCIL</a></li><li> <a href="http://themillenniumreport.com/2018/07/the-arrest-of-maria-butina-is-another-hoax/">The Arrest of Maria Butina Is Another Hoax</a></li><li> <a href="http://themillenniumreport.com/2018/07/this-one-fbi-text-in-the-russia-probe-should-alarm-every-american/">This One FBI Text In The Russia Probe Should Alarm Every American</a></li><li> <a href="http://themillenniumreport.com/2018/07/congressman-from-tennessee-called-for-a-military-coup-against-the-presidency/">Congressman from Tennessee &#8216;called for a military coup against the presidency&#8217;</a></li><li> <a href="http://themillenniumreport.com/2018/07/deep-states-intensifying-coup-against-trump-traitors-boldly-expose-themselves/"><i>Deep State&#8217;s</i> Intensifying Coup Against Trump, Traitors Boldly Expose Themselves</a></li></ul></aside><aside id="archives-2" class="widget widget_archive"><h1 class="widget-title">Archives</h1><ul><li><a href='http://themillenniumreport.com/2018/07/'>July 2018</a></li><li><a href='http://themillenniumreport.com/2018/06/'>June 2018</a></li><li><a href='http://themillenniumreport.com/2018/05/'>May 2018</a></li><li><a href='http://themillenniumreport.com/2018/04/'>April 2018</a></li><li><a href='http://themillenniumreport.com/2018/03/'>March 2018</a></li><li><a href='http://themillenniumreport.com/2018/02/'>February 2018</a></li><li><a href='http://themillenniumreport.com/2018/01/'>January 2018</a></li><li><a href='http://themillenniumreport.com/2017/12/'>December 2017</a></li><li><a href='http://themillenniumreport.com/2017/11/'>November 2017</a></li><li><a href='http://themillenniumreport.com/2017/10/'>October 2017</a></li><li><a href='http://themillenniumreport.com/2017/09/'>September 2017</a></li><li><a href='http://themillenniumreport.com/2017/08/'>August 2017</a></li><li><a href='http://themillenniumreport.com/2017/07/'>July 2017</a></li><li><a href='http://themillenniumreport.com/2017/06/'>June 2017</a></li><li><a href='http://themillenniumreport.com/2017/05/'>May 2017</a></li><li><a href='http://themillenniumreport.com/2017/04/'>April 2017</a></li><li><a href='http://themillenniumreport.com/2017/03/'>March 2017</a></li><li><a href='http://themillenniumreport.com/2017/02/'>February 2017</a></li><li><a href='http://themillenniumreport.com/2017/01/'>January 2017</a></li><li><a href='http://themillenniumreport.com/2016/12/'>December 2016</a></li><li><a href='http://themillenniumreport.com/2016/11/'>November 2016</a></li><li><a href='http://themillenniumreport.com/2016/10/'>October 2016</a></li><li><a href='http://themillenniumreport.com/2016/09/'>September 2016</a></li><li><a href='http://themillenniumreport.com/2016/08/'>August 2016</a></li><li><a href='http://themillenniumreport.com/2016/07/'>July 2016</a></li><li><a href='http://themillenniumreport.com/2016/06/'>June 2016</a></li><li><a href='http://themillenniumreport.com/2016/05/'>May 2016</a></li><li><a href='http://themillenniumreport.com/2016/04/'>April 2016</a></li><li><a href='http://themillenniumreport.com/2016/03/'>March 2016</a></li><li><a href='http://themillenniumreport.com/2016/02/'>February 2016</a></li><li><a href='http://themillenniumreport.com/2016/01/'>January 2016</a></li><li><a href='http://themillenniumreport.com/2015/12/'>December 2015</a></li><li><a href='http://themillenniumreport.com/2015/11/'>November 2015</a></li><li><a href='http://themillenniumreport.com/2015/10/'>October 2015</a></li><li><a href='http://themillenniumreport.com/2015/09/'>September 2015</a></li><li><a href='http://themillenniumreport.com/2015/08/'>August 2015</a></li><li><a href='http://themillenniumreport.com/2015/07/'>July 2015</a></li><li><a href='http://themillenniumreport.com/2015/06/'>June 2015</a></li><li><a href='http://themillenniumreport.com/2015/05/'>May 2015</a></li><li><a href='http://themillenniumreport.com/2015/04/'>April 2015</a></li><li><a href='http://themillenniumreport.com/2015/03/'>March 2015</a></li><li><a href='http://themillenniumreport.com/2015/02/'>February 2015</a></li><li><a href='http://themillenniumreport.com/2015/01/'>January 2015</a></li><li><a href='http://themillenniumreport.com/2014/12/'>December 2014</a></li><li><a href='http://themillenniumreport.com/2014/11/'>November 2014</a></li><li><a href='http://themillenniumreport.com/2014/10/'>October 2014</a></li><li><a href='http://themillenniumreport.com/2014/09/'>September 2014</a></li><li><a href='http://themillenniumreport.com/2014/08/'>August 2014</a></li><li><a href='http://themillenniumreport.com/2014/07/'>July 2014</a></li><li><a href='http://themillenniumreport.com/2014/06/'>June 2014</a></li></ul></aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Categories</h1><ul><li class="cat-item cat-item-3"><a href="http://themillenniumreport.com/category/featured-posts/" >Featured Posts</a></li><li class="cat-item cat-item-1"><a href="http://themillenniumreport.com/category/uncategorized/" >Uncategorized</a></li></ul></aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Meta</h1><ul><li><a href="http://themillenniumreport.com/wp-login.php">Log in</a></li><li><a href="http://themillenniumreport.com/feed/">Entries <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="http://themillenniumreport.com/comments/feed/">Comments <abbr title="Really Simple Syndication">RSS</abbr></a></li><li><a href="https://wordpress.org/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.org</a></li></ul></aside></div></div><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><nav id="site-navigation" class="navigation-main" role="navigation"><h1 class="menu-toggle genericon"></h1><div class="screen-reader-text skip-link"><a href="#content" title="Skip to content">Skip to content</a></div><div class="menu-menu-1-container"><ul id="menu-menu-1" class="menu"><li id="menu-item-130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-130"><a href="http://themillenniumreport.com">HOME</a></li><li id="menu-item-10734" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-10734"><a href="http://themillenniumreport.com/author/themillenniumreport/">TODAY&#8217;s POSTS</a></li><li id="menu-item-52713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52713"><a href="http://themillenniumreport.com/featured-posts/">Featured Posts</a></li><li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27"><a href="http://themillenniumreport.com/about/">PURPOSE</a></li><li id="menu-item-48675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48675"><a href="http://themillenniumreport.com/tmr-library/">TMR LIBRARY</a></li><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://themillenniumreport.com/contact/">CONTACT</a></li><li id="menu-item-38916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38916"><a href="http://themillenniumreport.com/pizzagate/">Pedogate &#038; Pizzagate</a></li><li id="menu-item-59941" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59941"><a href="http://themillenniumreport.com/nuclear-radiation-updates/">NUCLEAR RADIATION UPDATES</a></li><li id="menu-item-128" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128"><a href="http://themillenniumreport.com/?page_id=36">PRIVACY</a></li><li id="menu-item-9926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9926"><a href="http://themillenniumreport.com/sample-page/">CLICK ☰ FOR RECENT POSTS, SEARCH &#038; ARCHIVES →</a></li></ul></div> <a class="widget-handle genericon" href="#"></a></nav><article id="post-65700" class="post-65700 post type-post status-publish format-standard hentry category-uncategorized"><h1 class="entry-title">The GLADIO CODE Has Been Broken, NATO&#8217;s Terror Network Shattered</h1><div class="entry-content"><div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://themillenniumreport.com/2018/07/the-gladio-code-has-been-broken-natos-terror-matrix-shattered/" data-a2a-title="The GLADIO CODE Has Been Broken, NATO’s Terror Network Shattered"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fthemillenniumreport.com%2F2018%2F07%2Fthe-gladio-code-has-been-broken-natos-terror-matrix-shattered%2F&amp;linkname=The%20GLADIO%20CODE%20Has%20Been%20Broken%2C%20NATO%E2%80%99s%20Terror%20Network%20Shattered" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fthemillenniumreport.com%2F2018%2F07%2Fthe-gladio-code-has-been-broken-natos-terror-matrix-shattered%2F&amp;linkname=The%20GLADIO%20CODE%20Has%20Been%20Broken%2C%20NATO%E2%80%99s%20Terror%20Network%20Shattered" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plusone addtoany_special_service" data-href="http://themillenniumreport.com/2018/07/the-gladio-code-has-been-broken-natos-terror-matrix-shattered/"></a><a class="a2a_button_pinterest_pin addtoany_special_service" data-pin-config="none" data-url="http://themillenniumreport.com/2018/07/the-gladio-code-has-been-broken-natos-terror-matrix-shattered/"></a><a class="a2a_button_stumbleupon" href="https://www.addtoany.com/add_to/stumbleupon?linkurl=http%3A%2F%2Fthemillenniumreport.com%2F2018%2F07%2Fthe-gladio-code-has-been-broken-natos-terror-matrix-shattered%2F&amp;linkname=The%20GLADIO%20CODE%20Has%20Been%20Broken%2C%20NATO%E2%80%99s%20Terror%20Network%20Shattered" title="StumbleUpon" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><p>&nbsp;</p><p><a href="http://themillenniumreport.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-05-at-4.14.47-PM.png"><img class="aligncenter size-full wp-image-65772" src="http://themillenniumreport.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-05-at-4.14.47-PM.png" alt="" width="715" height="356" srcset="http://themillenniumreport.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-05-at-4.14.47-PM.png 715w, http://themillenniumreport.com/wp-content/uploads/2018/07/Screen-Shot-2018-07-05-at-4.14.47-PM-300x149.png 300w" sizes="(max-width: 715px) 100vw, 715px" /></a></p><p>&nbsp;</p><h1>The GLADIO CODE Has Been Broken,  NATO&#8217;s Terror Network Shattered</h1><p><span id="more-65700"></span></p><h2><span style="color: #6d0af0;"><strong>G-10 </strong></span> reveals what no one has ever disclosed before</h2><p><strong><a href="http://themillenniumreport.com/2018/07/the-gladio-code-has-been-broken-natos-terror-matrix-shattered/">TMR</a> Editor&#8217;s Note</strong>: The following intelligence report on NATO&#8217;s <strong>Operation Gladio</strong> was filed by former French undercover agent and computer scientist Marc Delantre.</p><p>The purpose of this report is to familiarize the reader with the super-secret &#8220;signal&#8221; that was actually created by the operational head of Gladio (now known as <strong><span style="color: #6d0af0;">G-</span><span style="color: #6d0af0;">10</span></strong>) to communicate with M. Delantre.  As difficult as this might be to comprehend, the hard digital evidence provided by <strong><span style="color: #6d0af0;">G-</span><span style="color: #6d0af0;">10 </span></strong>proves conclusively that this ongoing signaling initiative has been taking place throughout most of 2018.</p><p>Only by reading this extraordinary exposé can anyone begin to see the direct connection between Gladio and a growing number of terrorist operations perpetrated around the world.  Were one to dig deeper into each attack, it would become quickly apparent that they each have a unique set of specific objectives as well as serve to advance an underlying global agenda (i.e. <em>New World Order</em>).</p><p>What is critical to understand is that both <em>The Millennium Report</em> and <em>State of the Nation</em> had previously labeled many of the concerned terror attacks conducted domestically and internationally as classic Gladio operations.  This Gladio branding by TMR and SOTN was done completely independent of and without  foreknowledge of Delantre&#8217;s accurate analysis posted below.</p><p>Once the scientific evaluation of the digital data began to support the existence of a pervasive paradigm of Gladio terror, it became clear that a massive terrorist network has been in place globally over many decades.  In fact, virtually every terror attack anywhere in the world today is carried out under the rubric of NATO&#8217;s <strong>Operation Gladio</strong>.  This is precisely why NATO has been renamed by the <em>Alt Media</em> as the <em><strong>North Atlantic Terrorist Organization</strong></em>.</p><p>There are very good reasons why both NATO and <strong>Operation Gladio</strong> headquarters are both located in Brussels, Belgium.  Although it has been officially stated that Gladio was dissolved a number of years ago, it was not.  In point of fact, Gladio is more active than it has ever been as seen by the never-ending and ever-intensifying reign of terror across the planet.  The fake &#8216;War on Terror&#8217; was in reality initiated to provide cover and justification for Gladio operations executed around the globe.</p><p>The terrorist attacks of September 11th were a classic Gladio black operation which was coordinated with several intelligence agencies (e.g. the entire U.S. Intelligence Community) and secret services (e.g. MOSSAD) around the world.  Prior to 9/11, there were numerous terror operations such as the 1993 World Trade Center bombing that were also perpetrated under the Gladio umbrella.</p><p>So far-reaching is Gladio&#8217;s influence worldwide that they are the only over-arching organization (along with full C.I.A. support) that can pull off so many terror attacks and never be exposed&#8230;until now.  What is revealed below is the back story which describes how every Gladio-sponsored attack is now telegraphed via a digital &#8220;signal&#8221; that contain revealing signatures as they are sent in real-time.</p><p>It&#8217;s crucial for every resident of planet Earth to understand that Gladio terrorism can show up anywhere, anytime and in any way.  So complete is their command and control of this realm that no one is immune to their false flag terror attacks.  Hence, everyone ought to have an interest in exposing their game plan once it becomes known.  After all, who does not want to prevent the death and destruction that always occur during and after Gladio black ops.</p><p>Truly, there are no NIMBYS where it concerns NATO&#8217;s Gladio-coordinated terrorism.  These state-sponsored terrorist cells operate wherever, whenever and however they so choose to.  Given this stark reality, every inhabitant of the planetary civilization ought to pay attention to the messages delivered by <strong><span style="color: #6d0af0;">G-</span><span style="color: #6d0af0;"><strong>10</strong>.</span></strong></p><h4>Just who is <span style="color: #6d0af0;">G-</span><strong><span style="color: #6d0af0;">10</span>? </strong> And from where does he issue forth the most radioactive information and ultra-classified data in the world?</h4><hr /><h3 style="text-align: center;"><a href="http://themillenniumreport.com/2018/07/terror-in-russia-moscow-and-sochi-car-rammings-are-gladio-operations/">TERROR IN RUSSIA: Moscow and Sochi car-rammings are GLADIO operations</a></h3><h3 style="text-align: center;"><a href="http://themillenniumreport.com/2018/07/gladio-the-sword-used-by-the-north-atlantic-terrorist-organization-worldwide/">GLADIO: “The SWORD” Used By The North Atlantic Terrorist Organization Worldwide</a></h3><h3 style="text-align: center;"><a href="http://themillenniumreport.com/2018/06/gladio-false-flag-terrorism-2018-spate-of-european-fires-are-all-connected-on-purpose/">GLADIO False Flag Terrorism 2018: Spate Of European Arson Fires Are All Connected On Purpose</a></h3><h3 style="text-align: center;"><a href="http://themillenniumreport.com/2018/06/annapolis-newspaper-massacre-was-this-another-gladio-style-false-flag-terrorist-attack-if-so-who-ordered-it-and-why/">ANNAPOLIS NEWSPAPER MASSACRE: Another Gladio-style False Flag Terrorist Attack</a></h3><hr /><h3>Conclusion</h3><p>The &#8220;Gladio Code&#8221; has finally been broken.   Hence, the global terror matrix has been &#8220;shattered&#8221; because Gladio&#8217;s secret strategy and signature MO have been revealed like never before.  Once an insider chose to expose the underbelly of NATO&#8217;s <strong>Operation Gladio</strong>, it has become apparent that virtually all terrorism is state-sponsored and overseen by the Brussels headquarters.</p><p>Why Brussels?  Because it&#8217;s also the <a href="http://stateofthenation2012.com/?p=68600"><strong>Pedogate</strong></a> capital of the world.  Not only is the Belgium government completely controlled by the <a href="http://stateofthenation2012.com/?p=68600"><strong>Pedogate</strong></a> control mechanism, so is the NATO leadership and Gladio hierarchy.  In this manner, federal governments around the globe are likewise coerced into supporting the worldwide regime of terror that currently afflicts humanity.</p><p>Henceforth, the <em><strong>North Atlantic Terrorist Organization</strong></em> will be held responsible for the incessant terrorist attacks.  Gladio false flag operations will now be seen as the state-sponsored terrorism that they truly are.  Eventually, this grim reality will catch up with those government officials and political leaders who have taken advantage of this transparently fake &#8220;War on Terror&#8221; to promote the perpetual war economy for the Military-Industrial Complex.</p><p><a href="http://themillenniumreport.com/2018/07/the-gladio-code-has-been-broken-natos-terror-matrix-shattered/">The Millennium Report</a><br /> July 5, 2018</p><p>N.B. What follows is Marc Delantre&#8217;s extraordinary work that exposes Gladio as the killing machine and fear-generating entity it has always been.</p><hr /><h2><strong><u>Gladio created a signal to communicate with his Messenger, Marc Delantre</u></strong></h2><p style="font-weight: 400;">Submitted by Marc Delantre</p><p><a href="http://themillenniumreport.com/wp-content/uploads/2018/07/unnamed.png"><img class="aligncenter size-full wp-image-65704" src="http://themillenniumreport.com/wp-content/uploads/2018/07/unnamed.png" alt="" width="1000" height="550" srcset="http://themillenniumreport.com/wp-content/uploads/2018/07/unnamed.png 1000w, http://themillenniumreport.com/wp-content/uploads/2018/07/unnamed-300x165.png 300w, http://themillenniumreport.com/wp-content/uploads/2018/07/unnamed-768x422.png 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p><p style="font-weight: 400;">This signal has been created by Gladio to communicate with me, their Messenger, but what is this signal?</p><p style="font-weight: 400;">Even if I did not know yet, I was dealing with Gladio since the summer 2008. Indeed, without knowing it, I was very close of the mastermind of Gladio and he tried to hire me for my computer skills. The French authorities asked me to be their undercover man within this organized crime organization. I did not know at that time that I was facing Gladio. The Mossad exfiltrated me from this situation in 2009 and used me till 2012. In 2013, I tried to denounce everything in Belgium and I had to face Gladio in my home. I have been poisoned two times, but not with the goal of killing me. The head of Gladio did not want to kill me, but only to control me and to push me out of their main area, Belgium. And, indeed, I left my country in 2014 to go in Madagascar.</p><p style="font-weight: 400;">On September 16, 2014, when I was in Madagascar, the judge in Belgium in charge of my complaint opened by the Belgian Secret Service asked a police commissioner to investigate on my case. <span data-term="goog_1435625124">Three hours later</span> my computer in Madagascar was seriously attacked and one of my web servers completely disappeared. These destructive Internet attacks lasted 3 weeks and finally that commissioner asked me if I will come back to get an audition for this case. Since they did not want to protect me, I refused, and the judge closed the file at the end of 2014.</p><p style="font-weight: 400;">The terror attacks in Europe would begin in the first days of 2015.</p><p style="font-weight: 400;">But Gladio decided at the same time to use me to denounce their activities, but in their way, not in my way. To reach this goal, they needed a very discrete way to communicate with me.</p><h3 style="font-weight: 400;"><strong>An Internet DDoS weapon to communicate with me</strong></h3><p style="font-weight: 400;">Gladio also specializes in the cyber-attacks and Internet weapons. We call this cyber-terrorism. My own story has some links with the birth and the evolution of the most powerful cyber-weapon in the world. In 2012, when the leader of the Mossad agents was taking care of me in Belgium, he died in strange circumstances and then my wife disappeared at the same time.  A cyber-terrorist team v-DOS also began their activity in Israel. This team had the specialty to launch DDoS attacks against web servers.</p><p style="font-weight: 400;">A DDoS attack consists of sending a large volume of data and connections to the same server to take it down. In 2014, the best way to launch a DDoS attack was to use dozens, hundreds or thousands of computers, and to command to these computers to send massive amounts of data and to connect at the same time to a same target. The hackers take the control of these computers through a virus. Everybody has experienced that their favorite site cannot be reachable from time to time. The reason for this can be a DDoS attack.</p><p style="font-weight: 400;">I don’t know why but in 2014, when Gladio succeeded in closing the complaint opened with the Belgian Service, this v-DOS team began officially to sell and to launch DDoS attacks on demand, for their customers. When the Belgian authority asked me if I was ready to come back in Belgium, I also received very small DDoS attacks on my web server. They did not attack me, but I understood that these small attacks were a threat, if I planned to enter Belgium.</p><p style="font-weight: 400;">It was the first time that any organization used a DDoS cyber-weapon to send me a message and I understood its purpose of course. I knew that these very small attacks, without any effects, could also be very destructive if they used their DDoS weapon at a normal level. So, it was already very strange to me that they used a powerful DDoS weapon to message me. Or, that the DDoS attack is fully active and destructive, or that there is no attack at all. So, such level of attack, was not an attack at all; rather, it was a way to communicate with me through a specific type of signal.</p><p style="font-weight: 400;">It was also in 2014 when the flight MH17 had been shot down over the Ukraine that I got the first DDoS “warning” attack for something where I was not involved. I was very surprised, since this DDoS warning was coming from the area of the crash. I made the link and I wrote it. I did not know it at the time, but Gladio saw on my screens that I understood it. So, they probably decided to continue in this way to communicate with me.</p><p style="font-weight: 400;">In 2015, when I was disconnected sometimes from the Internet for traveling or visiting or because I did not have Internet connection for a while, I again received these DDoS “warnings“. I was not surprised.</p><p style="font-weight: 400;">In 2016, after the terror attack in Brussels, I decided to send my file to the Belgian Commission for the terror attacks in Brussels. On <span data-term="goog_1435625125">October 19</span>, I received an email from the office of the top Belgian chief police in Belgium to tell me that they took care of my file sent to this Commission. Again, three hours later, my other web server then disappeared from the web.</p><p style="font-weight: 400;">I immediately launched another server in the Netherlands and on <span data-term="goog_1435625127">October 20</span> my server was already running. On <span data-term="goog_1435625128">October 21</span>, the USA fell victim to the most powerful cyber-attack ever and the impact point was exactly where my web server was located on <span data-term="goog_1435625129">October 19</span> before to be destroyed; the DYN DNS company in Manchester, New Hampshire, U.S.</p><p style="font-weight: 400;">This was the most powerful attack ever; something like a 9/11 on the Internet. The whole USA was impacted, and the White House was compelled to give a special news conference. Many major US websites went down. The world discovered a new style of DDoS weapon. The target is not attacked by some thousands of infected computers spread over the world, but by 100,000 internet devices spread over the world.  These objects are, above all, cameras (CCTV) connected to the Internet and very easy to infect because their access codes are standard. When such a number of infected objects or infected computers are involved this way, it&#8217;s called a botnet. The particular virus that was used to infect these Internet devices, especially the CCTV is called <strong>Mirai</strong>. So, this botnet attacking the USA on <span data-term="goog_1435625130">October 21</span>, took the name of <strong>Mirai botnet</strong>.</p><p style="font-weight: 400;">On December 2016, I saw on my web server in the Netherlands that I received, hundreds of connections per hour, non-stop over several days. I called the FBI and other experts and they confirmed, these connections are coming from <strong>Mirai botnet</strong>. However, like in 2014, <strong>Mirai botnet</strong> doesn’t attack me. Thousands of Internet objects of <strong>Mirai botnet</strong> are connecting on my server every hour, every minute, 24/7. The FBI confirms that my server is not involved in any cyber-terrorism process. My server is definitively not a hub for the <strong>Mirai botnet</strong>, and they don’t find the reason for these strange connections. I didn&#8217;t know yet that it was Gladio, and that they just created with Mirai botnet a frequency on my server to function as a signal. Immediately, I created some Internet applications to follow the changing level of these connections coming from the most powerful Internet weapon in the world.</p><p style="font-weight: 400;"><strong>The signal from Mirai botnet warns me the first terror attack.</strong></p><p style="font-weight: 400;">On January and February 2017, I see that the level of <strong>Mirai botnet</strong> connections changes according to what I’m doing and where I’m doing it, even if I don’t have Internet. So Gladio was showing me that they were monitoring me 24/7, even if I didn&#8217;t know it was Gladio. I email the FBI, which answers only what they know that my partner and I are being 24/7 monitored. Terrifying it was even though I did not know yet that I was being monitored by Gladio.</p><p style="font-weight: 400;">On May 22, 2017, I see that the <strong>Mirai botnet</strong> suddenly reaches a high-level activity on my server, at more than 1000 connections per hour while its normal level during May 2017 was +/-150 connections per hour. This high activity continues for <span data-term="goog_1435625131">4h30</span> and I try to understand. When it goes back to its normal level, I look to see if I did something wrong to provoke this sudden high level of connections to my server. I did not find anything.</p><p style="font-weight: 400;">Then I see the news that Donald Trump has just been welcomed to Israel by Benjamin Netanyahu. The Air Force One arrived at <span data-term="goog_1435625132">11h02</span> in the morning, Belgian time, at the airport&#8230; and Mirai also reached this high-level activity on my server at <span data-term="goog_1435625133">11H02</span> in the morning!</p><p style="font-weight: 400;">I understand that <strong>Mirai botnet</strong> may be warning me of an imminent terrorist attack. I contact the Belgian Terrorist Threat Center, which asks me for a report. I take several hours to write it and shortly after it&#8217;s dispatch there is the attack in Manchester in the UK at the Arena. There were many deaths including children. Later, the CIA will say that the terrorist who blew himself up was trained in Belgium. I did not know yet that it was really Gladio, but they just warned me of a first terror attack.</p><p style="font-weight: 400;">Moreover, Gladio leaves nothing to chance and had just launched the 4<sup>th</sup> terror attack on the 22nd of the month, including the one in Brussels. I see also that this attack occurred in Manchester, UK while Mirai had &#8220;celebrated&#8221; its birth by its massive attack in the USA on DYN DNS Company, in Manchester, U.S.! Twice, Manchester was hit, so this was not coincidence.</p><h3 style="font-weight: 400;"><strong>Evolution</strong></h3><p style="font-weight: 400;">This attack that signed on my server on May 22, 2017 was also not a coincidence since 50 other attacks would follow and all of them were signed in the same way&#8212;by a <strong>Mirai botnet</strong> on my server.</p><p style="font-weight: 400;">Progressively, Gladio showed me more and more about their activities through <strong>Mirai botnet</strong>. At the beginning, they warned me of attacks, 1 or 2h just before they occurred; but quickly, they “signed” the attacks in the real-time. The principle remained the same; when the signal goes up, it means that an operation is ongoing. An operation, an attack, or car-ramming can last some minutes, like when they start a fire in a building. It can last also some hours or some days, especially when the operation requires more work.  Or when they want to show me better that I’m linked with this operation, or to allow me to link it with an event in the news.</p><p style="font-weight: 400;">So, many of these signatures have the shape of a wave, paralleling with the beginning and the end of the operation. It&#8217;s easy for me to find the event in the news matching with such signature. But if there are many signatures I don’t get waves, but only the peaks of connections.</p><p style="font-weight: 400;">Moreover, they have also created some sub-signals. These sub-signals are a part of the main signal and can show also the peaks and waves matching with attacks. However, they can give more information on sub-signals about my own activities or if some events have a special link with me.</p><h3 style="font-weight: 400;"><strong>Conclusion</strong></h3><p style="font-weight: 400;">It is through this signal coming from <strong>Mirai botnet</strong>, that I discover all the activities of Gladio and their locations. They occur all over the world in the form of terror and false flag attacks, chemical attacks, murders, fires, planes crashes, and so on. Currently, when I see the events in the news, I’m almost able, before to see the signal, to say that an event is a Gladio operation or not.  Most often, my feeling is right as I get a signal at the same time of the event, which is a signature for the attack.</p><p style="font-weight: 400;">You must understand also that everything about this signal coming from Gladio and <strong>Mirai botnet</strong> depends on human decisions. There is no automation. A team must receive &#8212; 24/7 &#8212; a list of ongoing operations and this team must change the Gladio level on my web server according the information that they receive. I don’t think that I receive a signature on the signal for all their operations. It would be impossible. They probably take the most significant operations for me and those that I could find myself later in the news.</p><p style="font-weight: 400;">If an operation occurs in the middle of the jungle to prepare the arrival of a helicopter, there is no interest for me and I will not get any signature for this. If they must launch a terror attack in Europe, I will get it. Currently, I cannot count anymore the large number of operations that I got already. The goal is to show me, or to record on my server, the most important for the humanity to be aware of. Indeed, when Gladio organized on demand from an authority, a political crime, a plane crash, or a terror attack, that authority will never say the truth. The Gladio signal is there to tell the truth, since the operation is recorded on my web server.</p><p style="font-weight: 400;">This signal is not really a code between Gladio and me. However, this signal does not mean anything if you do not see what it corresponds to. It is the same if you see a cardiac monitor in the hospital and you don’t see the bed with the patient.  It’s the same with the signal from Gladio. I know how to read it, because:</p><ul style="font-weight: 400;"><li>·         I know the origin of this signal, <strong>Mirai botnet</strong>, a powerful cyber-weapon. This is already very unusual that such a weapon communicates with my server.</li><li></li><li>·         I know who controls this signal; Gladio and I know that I have a relationship with this organization for over 10 years.</li><li></li><li>·         As described above, they taught me how to read the signal by increasing progressively the number of signatures.</li><li></li><li>·         At the beginning, the signal was used for one attack a day, and the timing matched at the very minute between the signal and the event. So, it was above all to convince me that this signal matched to a terrorist organization.</li><li></li><li>·         When Gladio was sure that I understood this, they increased progressively the number of attacks signed on my server. At the same time, they checked on my screens to see if I understood them.</li></ul><p style="font-weight: 400;">Of course, this decision to send me a signal about their activities comes from the operational head of Gladio, and he is operating in my home country, Belgium, near NATO. We have known each other for very long time. He is one of the most powerful police officers in Belgium and all complaints that I tried to open against him failed.</p><p style="font-weight: 400;">This explains also why each time that I tried to contact the Belgian police I got in some hours only the worst destructive attacks to my computers and servers. He did that because he doesn’t want me to denounce him, but I have to denounce Gladio. Since he saw how many times I tried to denounce him, he chose me to denounce Gladio but in his way and not in my way.</p><p style="font-weight: 400;">This signal can also be considered like a simple way to communicate between him, the head of Gladio, and me. Of course, he doesn’t do that himself, but he is the one who gives the orders. Gladio is like a “cloud” of the terror. Nothing is precise. There is no paper, no trace of their crimes that can be traced back to a command.  It’s why they created the signal.</p><p><b>Marc Delantre<br /> </b><a class="m_187688128275737699moz-txt-link-abbreviated" href="http://www.gladio-activities.net/" target="_blank" rel="noopener" data-saferedirecturl="https://www.google.com/url?hl=en&amp;q=http://www.gladio-activities.net&amp;source=gmail&amp;ust=1530870808881000&amp;usg=AFQjCNGLo9hwQSJXdiaEvA-SFEBu-enMdA">www.gladio-activities.net</a></p><p>Very short resume:<br /> 56yo, computer scientist, webmaster (from always).<br /> 2008, undercover agent for DNEF Paris<br /> 2009-2012, protected agent for Mossad<br /> 2013-2018, informing agent for the Belgian Justice, Belgian/French Secret Service and Ministers<br /> 2017-2018, informing agent for other agencies including FBI (450 emails exchanged, including 150 received).<br /> 2014-2018, forced agent for Gladio.</p><p>___<br /> <a href="http://themillenniumreport.com/2018/07/the-gladio-code-has-been-broken-natos-terror-matrix-shattered/">http://themillenniumreport.com/2018/07/the-gladio-code-has-been-broken-natos-terror-matrix-shattered/</a></p></div><footer class="entry-meta"> This entry was posted in <a href="http://themillenniumreport.com/category/uncategorized/" rel="category tag">Uncategorized</a>. Bookmark the <a href="http://themillenniumreport.com/2018/07/the-gladio-code-has-been-broken-natos-terror-matrix-shattered/" title="Permalink to The GLADIO CODE Has Been Broken, NATO&#8217;s Terror Network Shattered" rel="bookmark">permalink</a>.</footer></article></main></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="site-info"><p> <a href="http://wordpress.org/" title="A Semantic Personal Publishing Platform" rel="generator">Proudly powered by WordPress.</a> Theme: Bushwick by <a href="http://molovo.co.uk" rel="designer">James Dinsdale</a>.</p></div></footer><div style="display:none"></div> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script> <script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script> <script type='text/javascript'>var WPGroHo = {"my_hash":""};</script> <script type='text/javascript'>var bushwick_functions_vars = {"home_url":"http:\/\/themillenniumreport.com\/"};</script> <script type='text/javascript' src='https://stats.wp.com/e-201830.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.3.2',blog:'70783158',post:'65700',tz:'-4',srv:'themillenniumreport.com'} ]);
	_stq.push([ 'clickTrackerInit', '70783158', '65700' ]);</script> <script type="text/javascript" defer src="http://themillenniumreport.com/wp-content/cache/autoptimize/js/autoptimize_727b985e9de191ff7423471052de5e06.js"></script></body></html>